Apple. 취약점이 발견 된 이전 버전의 Flash Player를 차단.

data_applenews_HT5655_flash_out_of_date_indicator_ko
data_applenews_HT5655_flash_out_of_date_sheet_en
Mac Rumors는 Apple에서 취약점이 발견 된 이전 버전의 Adobe Flash Player를 차단하고 있다고 전하고 있습니다. 

이를 해결하기 위해서는 최신 버전인 Adobe Flash Player 14.0.0.145버전과  Adobe Flash Player 13.0.0.231버전 업데이트를 권장합니다.


http://support.apple.com/kb/HT5655?viewlocale=ko_KR

Leave a Comment

이 사이트는 스팸을 줄이는 아키스밋을 사용합니다. 댓글이 어떻게 처리되는지 알아보십시오.