iPad2 지원 제일 브레이크 JailBreakMe 3.0 공개

iPhone Dev Team 멤버 comex가, 브라우저 기반의 제일 브레이크 서비스 JailbreakMe.com를 공개 했습니다. iPad 2 등의 기기에서 사용가능하며 Dev-Team Blog에 의하면, 아래의 iOS 기기를 지원한다고 합니다.

iPad 1(iOS 4.3~4.3.3)
iPad 2(iOS 4.3.3)
iPhone 3 GS(iOS 4.3~4.3.3)
iPhone 4(iOS 4.3~4.3.3)
iPhone 4 CDMA(iOS 4.2.6~4.2.8)
제3세대 iPod touch(iOS 4.3/4.3.2/4.3.3)
제4세대 iPod touch(iOS 4.3~4.3.3)

관련기사 : 9 to 5 Mac

Leave a Comment

이 사이트는 스팸을 줄이는 아키스밋을 사용합니다. 댓글이 어떻게 처리되는지 알아보십시오.